Standard

Available (1937)

Showing 649 - 660 per page



Feature Annotation Location Description Ontology (FALDO)

FALDO is the Feature Annotation Location Description Ontology. It is a simple ontology to describe sequence feature positions and regions as found in GFF3, DBBJ, EMBL, GenBank files, UniProt, and many other bioinformatics resources. The aim of this ontology is to describe the position of a sequence region or a feature. It does not aim to describe features or regions itself, but instead depends on resources such as the Sequence Ontology or the UniProt core ontolgy.

Experimental Factor Ontology (EFO)

The Experimental Factor Ontology (EFO) provides a systematic description of many experimental variables available in EBI databases, and for projects such as the GWAS catalog. It combines parts of several biological ontologies, such as UBERON anatomy, ChEBI chemical compounds, and Cell Ontology. EFO is developed by the EMBL-EBI Samples, Phenotypes and Ontologies Team (SPOT). We also add terms for external users when requested.

Variation Ontology (VARIO)

Variation Ontology, VariO, is an ontology for standardized, systematic description of effects, consequences and mechanisms of variations. VariO allows unambiguous description of variation effects as well as computerized analyses over databases utilizing the ontology for annotation. VariO is a position specific ontology that can be used to describe effects of variations on DNA, RNA and/or protein level, whatever is appropriate.

ISO 37120 - Sustainable Development and Resilience of Communities - Indicators for City Services and Quality of Life (under TC268)

ISO 37120 - Sustainable Development and Resilience of Communities - Indicators for City Services and Quality of Life (under TC268) http://ontology.eil.utoronto.ca/ISO37120.html. This OWL file defines a class for each indicator defined in the ISO 37120 standard. Names for each indicator are provided. Text definitions are provided only for Economy, Education and Energy indicators, due to copyright restrictions imposed by ISO. This file is meant to provide a single URI for each indicator. An ontology for representing an indicator's supporting data plus meta information such as provenance, validity and trust can be found in: http://ontology.eil.utoronto.ca/GCI/Foundation/GCI-Foundation.owl Documentation of the ontology can be found in: http://eil.utoronto.ca/smartcities/papers/GCI-Foundation-Ontology.pdf

ISO 37120

IETF - RFC7973 Assignment of an Ethertype for IPv6 with Low-Power Wireless Personal Area Network (LoWPAN) Encapsulation

LoWPAN encapsulation as defined in RFC 4944 has been updated by [RFC6282], and may be extended and modified by future IETF Standards. The intended Layer 2 technology for IPv6 datagrams using LoWPAN encapsulation as originally defined is [IEEE.802.15.4_2011], which does not provide for a protocol switch in its Layer 2 headers.

IETF - RFC7668 - IPv6 over BLUETOOTH(R) Low Energy

The low- power variant of Bluetooth has been standardized since revision 4.0 of the Bluetooth specifications, although version 4.1 or newer is required for IPv6. This document describes how IPv6 is transported over Bluetooth low energy using IPv6 over Low-power Wireless Personal Area Network (6LoWPAN) techniques.

IETF - RCF7428 - Transmission of IPv6 Packets over ITU-T G.9959 Networks

This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is available in Section 2 of RFC 5741.

IETF - RCF7400 - 6LoWPAN-GHC: Generic Header Compression for IPv6 over Low-Power Wireless Personal Area Networks

This document is a product of the Internet Engineering Task Force (IETF). It represents the consensus of the IETF community. It has received public review and has been approved for publication by the Internet Engineering Steering Group (IESG). Further information on Internet Standards is available in Section 2 of RFC 5741.